Перейти к содержимому


Фотография
- - - - -

Проводка инжекторная!! Не могу разобратся!!


  • Пожалуйста, авторизуйтесь, чтобы ответить
154 ответов в этой теме

#1 АнтохА

АнтохА

    Модератор


  • Модераторы
  • 1 167 сообщений
  • Регистрация 09-Август 10

Опубликовано 14 Октябрь 2012 - 13:55

Короче дело такое! Купил двиг с инжектором и мозгами 7.2!
Не могу разобратся с проводкой а электрики у нас ленивые не хотят приезжать к машине а тягать её по городу не осохо есть желание!! смотрел кучу схем всё равно не розберусь!! короче проводка; все фишки подлючил,под капотом осталось два провода,один с клемкой другой с мамкой,куда они идут понятия не имею,но один вроде быидёт на плюс,второй как бы говорили что тоже плюс но постоянны он там или через реле без понятия,ещё есть провода возле мозгов, куда они и зачем не пойму, вот цвета не помню буду в гараже посмотрю сегодня,аа да вспомнил ещё там два есть коричьневых с клемкой,ну это вроде бы масса,а вот те 4 незнаю куда один провод есть синий,но он расходится на два синих.
Если кто-то поможет буду благодарен!!!!
любите VAZ....... VAZ не предаст........

Бортовик http://vaz2101.com/s...ead.php?t=64001

#2 RusLi

RusLi

    Супер-модератор


  • Супер-модераторы
  • 7 361 сообщений
  • Регистрация 12-Август 06

Опубликовано 14 Октябрь 2012 - 19:06

тебе книги писать. хрен разберешь, может на фотках или схемах покажешь ?

#3 АнтохА

АнтохА

    Модератор


  • Модераторы
  • 1 167 сообщений
  • Регистрация 09-Август 10

Опубликовано 15 Октябрь 2012 - 00:12

RusLi, сегодня не вышло,был слёт клуба....
думаю завтро скину!!!!
любите VAZ....... VAZ не предаст........

Бортовик http://vaz2101.com/s...ead.php?t=64001

#4 Dizeli-t

Dizeli-t

    Член клуба


  • Пользователи
  • 1 838 сообщений
  • Регистрация 14-Август 12

Опубликовано 15 Октябрь 2012 - 08:18

Ты напиши что конкретно тебя смущает. То что есть "лишние" провода - дело нормальное. Главное чтобы все системы работали в штатном режиме, а эти "изгои", если под напругой, не вздумали к "массе" присосаться.
Мир делится на умных и глупых, а глупые – на религиозные кланы и политические партии.

#5 АнтохА

АнтохА

    Модератор


  • Модераторы
  • 1 167 сообщений
  • Регистрация 09-Август 10

Опубликовано 15 Октябрь 2012 - 08:20

Dizeli$t, не те на массу иду два коричневых!! они с клемкой да и по схеме эт масса!!
любите VAZ....... VAZ не предаст........

Бортовик http://vaz2101.com/s...ead.php?t=64001

#6 Dizeli-t

Dizeli-t

    Член клуба


  • Пользователи
  • 1 838 сообщений
  • Регистрация 14-Август 12

Опубликовано 15 Октябрь 2012 - 09:38

АнтохА, ну молодец, держи конфетку, чего орать-то? :).
Ты можешь четко сформулировать вопрос что тебя смущает? Я пока понял ,что у тебя есть N проводов, ты не знаешь куда их воткнуть, схему ты читаешь - подключай по схеме, какие вопросы?
Сейчас твой пост читается как: "У меня троит двигатель, какая свеча барахлит?"
Мир делится на умных и глупых, а глупые – на религиозные кланы и политические партии.

#7 АнтохА

АнтохА

    Модератор


  • Модераторы
  • 1 167 сообщений
  • Регистрация 09-Август 10

Опубликовано 16 Октябрь 2012 - 01:48

всё прозвонили вроде подключили без результатно!!! исры нету!! в чём может быть проблема??
любите VAZ....... VAZ не предаст........

Бортовик http://vaz2101.com/s...ead.php?t=64001

#8 Dizeli-t

Dizeli-t

    Член клуба


  • Пользователи
  • 1 838 сообщений
  • Регистрация 14-Август 12

Опубликовано 16 Октябрь 2012 - 07:38

Давай по порядку - блок под питанием? на катушки сигнал приходит? датчик положения КВ сигнал дает? зазор между колесом и датчиком в порядке или больше чем положено?
Дай хоть какие-то исходные данные!
Мир делится на умных и глупых, а глупые – на религиозные кланы и политические партии.

#9 АнтохА

АнтохА

    Модератор


  • Модераторы
  • 1 167 сообщений
  • Регистрация 09-Август 10

Опубликовано 16 Октябрь 2012 - 08:01

блин,вот это ты меня озадачил!! это просто мой первый мотор инжекторный!!!! и вот почему и секс!!! искры нету,но по идеии питание есть на блоке,хоче фиг его знает!! как это можно проверитть??
любите VAZ....... VAZ не предаст........

Бортовик http://vaz2101.com/s...ead.php?t=64001

#10 Rysalev

Rysalev

    Новичок


  • Пользователи
  • 52 сообщений
  • Регистрация 14-Сентябрь 11

Опубликовано 16 Октябрь 2012 - 08:19

При включении зажигания бензонасос начинает работать?

#11 АнтохА

АнтохА

    Модератор


  • Модераторы
  • 1 167 сообщений
  • Регистрация 09-Август 10

Опубликовано 16 Октябрь 2012 - 08:22

Rysalev, бензонасос подключен на прямую,так что он полюбому качает!!))
любите VAZ....... VAZ не предаст........

Бортовик http://vaz2101.com/s...ead.php?t=64001

#12 Rysalev

Rysalev

    Новичок


  • Пользователи
  • 52 сообщений
  • Регистрация 14-Сентябрь 11

Опубликовано 16 Октябрь 2012 - 08:27

Зря Вы так, но ладно. А главное реле клацает при включении зажигания?

#13 АнтохА

АнтохА

    Модератор


  • Модераторы
  • 1 167 сообщений
  • Регистрация 09-Август 10

Опубликовано 16 Октябрь 2012 - 08:30

Rysalev, почему зря,с проводки инжекторной для насоса нету проводо,я их точно не заметил!!!реле стартера отсуцтвует!!
любите VAZ....... VAZ не предаст........

Бортовик http://vaz2101.com/s...ead.php?t=64001

#14 Rysalev

Rysalev

    Новичок


  • Пользователи
  • 52 сообщений
  • Регистрация 14-Сентябрь 11

Опубликовано 16 Октябрь 2012 - 08:37

Рядом с блоком управления должен стоять блок реле и предохранителей. Там четыре реле (может быть три). Одно реле (его еще называют главным) включает питание мозга при включении зажигания; второе отвечает за бензонасос, а третье (или два) включает вентилятор радиатора.

Ты проводку покупал новую, или брал б/у?

Синий провод, который расходиться на два это скорее всего и есть питание вентилятора двигателя.
Рядом с ним где-то должен болтаться и разъем для бензонасоса.

Сообщение изменено: Rysalev, 16 Октябрь 2012 - 08:40.


#15 АнтохА

АнтохА

    Модератор


  • Модераторы
  • 1 167 сообщений
  • Регистрация 09-Август 10

Опубликовано 16 Октябрь 2012 - 08:39

проводка б/у,да есть там три релюхи и три предохранителя!!! вроде не клацает,даже точно не клачает!!!
любите VAZ....... VAZ не предаст........

Бортовик http://vaz2101.com/s...ead.php?t=64001

#16 Rysalev

Rysalev

    Новичок


  • Пользователи
  • 52 сообщений
  • Регистрация 14-Сентябрь 11

Опубликовано 16 Октябрь 2012 - 08:44

Значит, у тебя не подается +12 вольт с 15 клеммы замка зажигания на 13 клемму блока управления. Проверь это соединение.
Отсоедини блок управления и проверь наличие +12 вольт на 12 клемме постоянно и +12 вольт на 13 клемме при включении зажигания.

#17 АнтохА

АнтохА

    Модератор


  • Модераторы
  • 1 167 сообщений
  • Регистрация 09-Август 10

Опубликовано 16 Октябрь 2012 - 08:58

то мы подкючили но не именно на 13 а на провод синий с красной полоской!! он идёт роздвоенный!!! и отдельно он идёт!!

Добавлено через 1 минуту
а ещё меня под капотом смущяют два провода,с одним мы разобрались,он с клемкой и поидеи идёт на плюс!! второй идёт с мамкой.вот для чего он мы так и не поняли!!!
любите VAZ....... VAZ не предаст........

Бортовик http://vaz2101.com/s...ead.php?t=64001

#18 Rysalev

Rysalev

    Новичок


  • Пользователи
  • 52 сообщений
  • Регистрация 14-Сентябрь 11

Опубликовано 16 Октябрь 2012 - 09:14

Они идут рядом и одинакового сечения?

#19 АнтохА

АнтохА

    Модератор


  • Модераторы
  • 1 167 сообщений
  • Регистрация 09-Август 10

Опубликовано 16 Октябрь 2012 - 09:16

да,даже цвета синий с красной полоской!!! потом с двух они соедены в один синий!!
любите VAZ....... VAZ не предаст........

Бортовик http://vaz2101.com/s...ead.php?t=64001

#20 Rysalev

Rysalev

    Новичок


  • Пользователи
  • 52 сообщений
  • Регистрация 14-Сентябрь 11

Опубликовано 16 Октябрь 2012 - 09:22

Не понял. На аккумулятор вроде идут два розовых провода. На массу два коричневых.
Откуда там синий с красной полоской?

У тебя есть тестер? Надо бы прозвонить куда идут эти провода.




Посетителей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных пользователей

Яндекс.Метрика