Перейти к содержимому


Фотография
- - - - -

Не Заводится На Холодную На Бензе?


  • Пожалуйста, авторизуйтесь, чтобы ответить
24 ответов в этой теме

#1 Serjjjjj

Serjjjjj

    Новичок


  • Пользователи
  • 293 сообщений
  • Регистрация 17-Август 16

Опубликовано 03 Декабрь 2016 - 14:37

Не заводится на холодную на бензе.

 

Накачал бенза. Газом 15 раз поработал. Заводить с педалью в пол. Не заводится.

На днях завелась после прогрева 3 свечей на плите.

 

Трамблер для газа провернул на 2- 3мм по часовой. Для бензина после 2-3 неудачного запуска вернул обратно против часовой. Не заводится.

Заряжаем акб + 6 часов.. 

-

В прошлом году все работало отлично. 

Метра на шкиве коленвала стоит на стерней линии. Может из за этого? 

-

высаживал АКБ 6 раз до 4В.

И подсос вытягивал а педаль не трогал.

И не вытягивал а даль в пол.

 

Зажигание простое.

двс 2105

пускового нет.

есть зарядка от ноута 3,80А через лампу салона 12В 5В в разрыв минуса. 

карб 21083

ваакумник на трамблере меняли в 2014 ему 20-25 000 км. 

меняли в трамбе подшипник на новый. сейчас не шатается тоже. 

меняли в трамбе какую то начинку, но не часть где полосочка металла согнута и щетка какая то. сказали старая часть еще хорошая.

в трамбе регулировали зазоры и капли масло в него.


Сообщение изменено: Serjjjjj, 03 Декабрь 2016 - 15:44.


#2 Июль

Июль

    Одноклубник


  • Пользователи
  • 1 127 сообщений
  • Регистрация 04-Октябрь 09
  • Откуда:Украина
  • Авто:ВАЗ 2104

Опубликовано 03 Декабрь 2016 - 15:25

А "подсос" вытягивал? Что за машина? Какой карбюратор? Какая система зажигания? Пусковое устройство работает?


Отдай миру лучшее, что есть в тебе – и к тебе вернется лучшее, что есть в мире.

#3 Serjjjjj

Serjjjjj

    Новичок


  • Пользователи
  • 293 сообщений
  • Регистрация 17-Август 16

Опубликовано 03 Декабрь 2016 - 15:30

добавил выше для всех если что.

 

высаживал АКБ 6 раз до 4В. 

И подсос вытягивал а педаль не трогал.

И не вытягивал а даль в пол.

 

Зажигание простое. 

двс 2105

пускового нет. 

есть зарядка от ноута 3,80А через лампу салона 12В 5В в разрыв минуса. 

 

Сегодня ладно плохо прогрел свечи. Хотя перчатки дымились. Но вчера прогрел и завел с подсосом. По ошибке быстро убрал его и заглох и уже не завется. посадил акб за 2 раза до 7В и побежал греть свечи.

прогрел и завел.

завел переключился на газ и поехал. на горячую покрутил брамб на бензе. все было ОК обороты максимальные.

переключился на газ и повысил обороты трамблером повернув его на 2-3 мм по часовой.

В городе на горячую не газу заводилась плохо. долго чиркать надо.

Может педаль давить больше надо было.

Был пустой бак. Поехал за газом. Заправился чуток и стала с полтыка заводится на газу!

Приехал на стоянку. Заглушил газ кнопкой газа в НОЛЬ. 

Утром накачал бенза в карб (слышно как ссыт обратка) + педаль 15 раз и с педалью в пол заводил а она не пошла. 



#4 Июль

Июль

    Одноклубник


  • Пользователи
  • 1 127 сообщений
  • Регистрация 04-Октябрь 09
  • Откуда:Украина
  • Авто:ВАЗ 2104

Опубликовано 03 Декабрь 2016 - 15:39

Карбюратор Вебер, Озон или Солекс?

Пусковое устройство карбюратора работает? Пусковые зазоры в карбюраторе выставлены?

Зазор в свечах какой?

Вакуумный усилитель тормозов работает (при запуске двигателя немного нажать на педаль тормоза - при прокручивании коленвала педаль тормоза должна немного уйти вперед)?

Трубка на трамблере подключена к карбюратору?


Отдай миру лучшее, что есть в тебе – и к тебе вернется лучшее, что есть в мире.

#5 Serjjjjj

Serjjjjj

    Новичок


  • Пользователи
  • 293 сообщений
  • Регистрация 17-Август 16

Опубликовано 03 Декабрь 2016 - 15:56

На ходу, не сейчас, а когда было теплее на скорости 90 км/час на газу машина на 2-3 секунды потеряла тягу (3-4 раза). 

Крышка трамба 15 000 км пробега. Хорошо не чистил а отверткой поялозил.

При покупке советовали внутри на контакты капнуть масла и не будет окислятся и искра пробьет. 

 

карб 21083

ваакумник на трамблере меняли в 2014 ему 20-25 000 км. 

меняли в трамбе подшипник на новый. сейчас не шатается тоже. 

меняли в трамбе какую то начинку, но не часть где полосочка металла согнута и щетка какая то. сказали старая часть еще хорошая.

в трамбе регулировали зазоры и капли масло в него.

 

Пусковое устройство карбюратора работает? - карб новый от 2014 года ему 25 000 км.  карбюраторщик разбирал там все и адаптировал к мотору. я не знаю. 

Пусковые зазоры в карбюраторе выставлены? - не знаю где они. наверное да. 

Зазор в свечах какой? - не имею инструмента замерять. Им 25 000 км БРИСК (с цифрами без сильверов) На глаз 1+ мм.

Свечи сделал меньше зазор на 3 шт (одна не выкрутилась, ключа нет) но АКБ на 5В не завел машину. 

 

На бензине после старта холодная и прогрева работает хорошо как 25 000 км назад когда все было новое (карб, свечи, настройка трамба).

На газу тоже стабильно жужит. 

 

Вакуумный усилитель тормозов работает - наверное. не проверял. 



#6 Июль

Июль

    Одноклубник


  • Пользователи
  • 1 127 сообщений
  • Регистрация 04-Октябрь 09
  • Откуда:Украина
  • Авто:ВАЗ 2104

Опубликовано 03 Декабрь 2016 - 16:10

Без инструмента, без литературы (в нете) ты ничего полезного сам не сделаешь.

Зазор в свечах с контактным зажиганием нужно 0,5 мм. Проверяется круглым щупом. Пробег 25 тыс.км как бы намекает на замену свечей.

Как проверить ВУТ я написал.


Отдай миру лучшее, что есть в тебе – и к тебе вернется лучшее, что есть в мире.

#7 alexart

alexart

    Член клуба


  • Пользователи
  • 3 720 сообщений
  • Регистрация 15-Декабрь 08
  • Откуда:Донецкая область
  • Авто:2101,1977 г.в.

Опубликовано 03 Декабрь 2016 - 16:13

Serjjjjj, Ищи причину,я газом качал,когда пусковой зазор был не отрегулирован.Отрегулировал,и всё нормально без педали на подсосе заводится.Ты крутил трамблёр,проверял хотя бы лампой момент зажигания?Мож ты его сбил,вот и не заводится.Судя по теме про свечи,двигатель требует вмешательства.На нормальном двиге,свечи греть для пуска не нужно!Компрессия какая?


но АКБ на 5В не завел машину.
А как акб на 5в!!!заведёт машину???Мне эти темы больше прикол какой то напоминают,чем реально проблему.

#8 Serjjjjj

Serjjjjj

    Новичок


  • Пользователи
  • 293 сообщений
  • Регистрация 17-Август 16

Опубликовано 03 Декабрь 2016 - 16:27

да АКБ 5В не заведет машину это и слону понятно. я написал историю событий в хронологии. 

АКБ 5В может и минуту крутить медленно двс. это уже другие цели и другой опыт. например подвести метки коленвала стартером.

 

Регулировал сам? Все что надо сделать сделал сам?

трамблер осмотреть,

клапана 15/30 регулировать,

метку коленвала выставить на ВМТ а потом на ребро как люди писали попробовать будет лучше чем ВМТ или хуже для газа.

зазоры в свечах проверить?

в карбе ?



#9 DVA

DVA

    Одноклубник


  • Пользователи
  • 641 сообщений
  • Регистрация 14-Март 09
  • Откуда:Гостомель-Киев
  • Авто:ВАЗ-21053

Опубликовано 03 Декабрь 2016 - 21:24

Serjjjjj, маслом не надо контакты смазывать, не заведешь (летом будет заводится кое как) проверено на себе. Возьми протри бензином, только не тряпкой, лучше кисточкой или маленькой щеткой. Ну и свечи замени.
L A D A

#10 Serjjjjj

Serjjjjj

    Новичок


  • Пользователи
  • 293 сообщений
  • Регистрация 17-Август 16

Опубликовано 04 Декабрь 2016 - 08:37

Завелась.

Свечи холодные. Подогнул меньше на 1/2 длинны 3 штуки. 4 не выкрутилась без ключа.

Накачал 30 раз педалью. Подождал 120 секунд по секундомеру пока бенз стечет к клапанам. Педаль в пол и завелась. Вытянул подсос, 



#11 Лукаш1

Лукаш1

    Член клуба


  • Пользователи
  • 3 410 сообщений
  • Регистрация 14-Апрель 11
  • Откуда:Донецкая область
  • Авто:ВАЗ-2103

Опубликовано 04 Декабрь 2016 - 10:40

Скажите что это за метод заводки с помощью дрочева педалью газа? я понимаю что насос ускоритель дает бензин и тд, но исправная машина по-моему как раз хрен заведется если дрюкать газом, ибо свечи позаливает. Если с подсосом не заводится то почему заведется с газом? Я чуть-чуть нажимаю педаль газа когда завожу, но никогда в жизни не занимался этим дрюканием и все норм.


  • Это нравится: Июль

#12 Serjjjjj

Serjjjjj

    Новичок


  • Пользователи
  • 293 сообщений
  • Регистрация 17-Август 16

Опубликовано 04 Декабрь 2016 - 11:00

http://2107.ru/log/k...igatel-v-moroz/

Как завести холодный двигатель в мороз

Есть одна особенность запуска в мороз двигателя с карбюраторной системой питания в отличие от инжекторной, где электронасос поднимает давление в системе питания до запуска двигателя.

Во-первых, желательно полностью выдвигать ручку управления пусковым устройством после того, как поставили машину на стоянку или в гараж и заглушили двигатель. При закрытой заслонке бензин не будет испаряться из впускных трубопроводов.

Во-вторых, перед запуском двигателя следует несколько раз нажать и отпустить педаль газа. При этом ускорительный насос карбюратора впрыскивает бензин во впускные трубопроводы. В противном случае двигатель заводится и сразу глохнет. При температуре ниже -15°C надо сделать не менее 10-12 нажатий на педаль газа.

В-третьих, после нажатий следует выждать 1-15 секунд, прежде чем заводить двигатель, чтобы бензин успел стечь к клапанам.

После этого при исправных свечах двигатель с карбюраторной системой питания запускается с первого раза и не глохнет сразу после запуска.



#13 alexart

alexart

    Член клуба


  • Пользователи
  • 3 720 сообщений
  • Регистрация 15-Декабрь 08
  • Откуда:Донецкая область
  • Авто:2101,1977 г.в.

Опубликовано 04 Декабрь 2016 - 11:17

Serjjjjj, Если двигатель на морозе заводится и глохнет сразу,это проблема настройки карбюратора!При нормально отрегулированном карбе не нужно ни качать газом,ничего.Подкачай бенз насосом,и всё.А все остальные ритуалы для запуска-смотри карб,и меряй компрессию в двигателе.



#14 Serjjjjj

Serjjjjj

    Новичок


  • Пользователи
  • 293 сообщений
  • Регистрация 17-Август 16

Опубликовано 04 Декабрь 2016 - 11:24

Она не глохнет после завода. Нормально работает.

Она заглохла :

1) подсос вытянул. газ убирал и сцепление отпускал. и пошла нагрузка от сцепления без скорости

2) газ убрал и подсос начать убирать. а оно не прогрелось и потухла. Завел второй раз и все.  



#15 Лукаш1

Лукаш1

    Член клуба


  • Пользователи
  • 3 410 сообщений
  • Регистрация 14-Апрель 11
  • Откуда:Донецкая область
  • Авто:ВАЗ-2103

Опубликовано 04 Декабрь 2016 - 11:47

Serjjjjj, инфа с сайтов это все хорошо, но в вазовской инструкции к авто ничего ведь не сказано про педаль газа. Да и ладно бы ни у кого не заводилась без накачки бенза ускорительным насосом, но ведь у многих и без этого все норм. Насчет подкачать бенз лапкой насоса, это да, я всегда так делаю, если стоит больше нескольких дней.

Она не глохнет после завода. Нормально работает.

Она заглохла :

1) подсос вытянул. газ убирал и сцепление отпускал. и пошла нагрузка от сцепления без скорости

2) газ убрал и подсос начать убирать. а оно не прогрелось и потухла. Завел второй раз и все.  

Эм, так все и должно так работать. Просто надо подольше не отпускать сцепу, мне хватает полминуты. И зачем подсос убирать сразу?? Без подсоса она не будет работать ясное дело, регулировать подсосом чтобы обороты были около 1500-1700 вот  и все, минуты через 3-4 уже можно потихоньку ехать, но подсос не убирать пока не прогреется хотя бы до 50-60 градусов


  • Это нравится: Июль

#16 alexart

alexart

    Член клуба


  • Пользователи
  • 3 720 сообщений
  • Регистрация 15-Декабрь 08
  • Откуда:Донецкая область
  • Авто:2101,1977 г.в.

Опубликовано 04 Декабрь 2016 - 11:58


Просто надо подольше не отпускать сцепу,
Или просто подгазовать немного,когда отпускаешь сцепу,повысить обороты,что бы не заглохла.Ты же чувствуешь машину,как она работает когда бросаешь сцепу.И не сразу,а по немногу отпускать.

#17 Лукаш1

Лукаш1

    Член клуба


  • Пользователи
  • 3 410 сообщений
  • Регистрация 14-Апрель 11
  • Откуда:Донецкая область
  • Авто:ВАЗ-2103

Опубликовано 04 Декабрь 2016 - 12:06

alexart,та сразу после заводки машина реагирует на газ плохо, от газа она начинает глохнуть, у меня по крайней мере. 



#18 alexart

alexart

    Член клуба


  • Пользователи
  • 3 720 сообщений
  • Регистрация 15-Декабрь 08
  • Откуда:Донецкая область
  • Авто:2101,1977 г.в.

Опубликовано 04 Декабрь 2016 - 12:24

Лукаш1, У меня на подсосе отлично реагирует,крути хоть до отсечки))На половину вытянут подсос,сразу после завода отлично,чисто работает.А сцепу я отпускаю сек через 30-60 после старта.Обороты падают,это понятно,но подгазовал,и всё нормально работает.



#19 Солекс Делортович

Солекс Делортович

    Член клуба


  • Пользователи
  • 2 963 сообщений
  • Регистрация 19-Декабрь 11
  • Откуда:Че
  • Авто:2105

Опубликовано 04 Декабрь 2016 - 12:30


.А сцепу я отпускаю сек через 30-60 после старта.

я её вообще не трогаю при запуске двигателя


Модерирование сообщения ведет к половому бессилию, венерическим заболеваниям и венцу безбрачия

#20 alexart

alexart

    Член клуба


  • Пользователи
  • 3 720 сообщений
  • Регистрация 15-Декабрь 08
  • Откуда:Донецкая область
  • Авто:2101,1977 г.в.

Опубликовано 04 Декабрь 2016 - 12:50

Солекс Делортович, У меня в кпп очень густая минералка))Если не выжать,по морозу туго крутит.






Посетителей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных пользователей

Яндекс.Метрика